Announcement

Collapse
No announcement yet.

steltronic-MPloeder-v4.19-wins-

Collapse

Adsense Classic 1

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • steltronic-MPloeder-v4.19-wins-

    Friends, what causes this problem?
    lublu bowling

  • #2
    There is no problem..... that is what is displayed when your super elex's are booted up. The issue is if the screen stays like this; there is no communication between your super elex's and your server. The issue might be your hub/switch (depending what you have), or the Ethernet card is shot in the super elex, or the cat 5 wire is loose in the Ethernet port on the super elex, or loose in the switch/hub. Also check your ip settings on the server to see that pair of lanes match the ip on the super elex to the ip in the settings manager.

    Comment


    • #3
      Originally posted by Tiltme33 View Post
      There is no problem..... that is what is displayed when your super elex's are booted up. The issue is if the screen stays like this; there is no communication between your super elex's and your server. The issue might be your hub/switch (depending what you have), or the Ethernet card is shot in the super elex, or the cat 5 wire is loose in the Ethernet port on the super elex, or loose in the switch/hub. Also check your ip settings on the server to see that pair of lanes match the ip on the super elex to the ip in the settings manager.
      Thank you.
      I will check what you say.
      The system freezes in this.
      lublu bowling

      Comment


      • #4
        There is no communication between your server computer and your super elex's. If you only have 4 lanes, it's most likely your hub/switch is kaput, or your Ethernet card might be kaput in your server computer. the system is not frozen.... there is simply no communication between your super elex's and your server

        Comment


        • #5
          Originally posted by Tiltme33 View Post
          There is no communication between your server computer and your super elex's. If you only have 4 lanes, it's most likely your hub/switch is kaput, or your Ethernet card might be kaput in your server computer. the system is not frozen.... there is simply no communication between your super elex's and your server
          Thank you so much
          lublu bowling

          Comment


          • #6
            Is 'win serv' even running? See if it's on the running on the task bar.
            .
            .
            .
            This post is not an unpaid promotion of my business.

            Comment

            Adsense Classic 2

            Collapse
             

            phoenix rebuild

            phoenix lane machine we got from another of our centers
            seems like pms were not done in a long time
            and these are just some of the pics
             

            Ball accelerator

            Hello, would this crack in the accelerator motor cause an issue. It's brand new and have one on the way but, it won't be here until next week. I have a pair down due to the motor...
             

            Testing Link Belting "PowerTwist Drive"

            Recently got my hands onto some meters of these: http://www.fennerdrives.com/powertwi...Drive-A/13/4L/

            At first let me tell you that they are pretty sturdy and very...
             

            Ion buffer brush

            Have Kegel ion model B. Noticed the buffer brush rubbing up against the felt that's attached to the oil transfer assembly (the "door" you open to fill the tanks). This...
             

            Preventative Maintenace - Brunswick A, Jets, A2 - Slow Machine - Semi Creepy Speed

            I really liked the slower speed of Masternut but decided to go a little faster, (the M2SC Conversion - Mickey Mouse Semi Creepy Conversion LOL). Looking at the video on the...
            Working...
            X